伊卡洛斯M 伊卡洛斯M LV.16 GameManager
Jan 28, 2019, 11:03 AM 197 read

【提問】無法安裝遊戲,我該怎麽操作呢?

【答復】首先確認一下此手機是不是支援IcarusM,若未抵達最低規格無法享受IcarusM 有時候由於手機容量不足導致無法安裝,看到相關訊息,請確保足夠空間後再次安裝遊戲   【介紹IcarusM最低規格】 【最低】 安卓:Galaxy S5, Note3, S4 LTE(Mali-T760, Adreno 330), Android 5.0(棒棒糖)   iphone: iphone 6S, 6S+(PowerVR GT7600) ipad Air2(Ios 9.0)     【建議】 安卓:Galaxy S7, S7 Edge 以上, Android 7.0(牛轧糖) iphone:iphone7, 7+(Ios 10.2)  

Comment 0

    Home